summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 465ed78a39..9b79d79801 100644
--- a/setup.py
+++ b/setup.py
@@ -731,6 +731,7 @@ if __name__ == '__main__':
entry_points=entry_points,
package_data={
'torch': [
+ '__init__.pyi',
'lib/*.so*',
'lib/*.dylib*',
'lib/*.dll',