summaryrefslogtreecommitdiff
path: root/compiler/tfl-verify/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'compiler/tfl-verify/CMakeLists.txt')
-rw-r--r--compiler/tfl-verify/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/compiler/tfl-verify/CMakeLists.txt b/compiler/tfl-verify/CMakeLists.txt
index 2fba335ea..5bead5bb4 100644
--- a/compiler/tfl-verify/CMakeLists.txt
+++ b/compiler/tfl-verify/CMakeLists.txt
@@ -1,6 +1,6 @@
-if(NOT TARGET mio_tflite)
+if(NOT TARGET mio_tflite280)
return()
-endif(NOT TARGET mio_tflite)
+endif(NOT TARGET mio_tflite280)
file(GLOB_RECURSE SOURCES "src/*.cpp")