summaryrefslogtreecommitdiff
path: root/test/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'test/Makefile.am')
-rw-r--r--test/Makefile.am8
1 files changed, 7 insertions, 1 deletions
diff --git a/test/Makefile.am b/test/Makefile.am
index ec77822..66b3e6e 100644
--- a/test/Makefile.am
+++ b/test/Makefile.am
@@ -1,6 +1,12 @@
# Process this file with automake to produce Makefile.in
-SUBDIRS = api shaping fuzzing
+NULL =
+EXTRA_DIST =
+SUBDIRS = api shaping fuzzing subset
+
+EXTRA_DIST += \
+ CMakeLists.txt \
+ $(NULL)
# Convenience targets:
lib: