summaryrefslogtreecommitdiff
path: root/Tests/TestDriver/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/TestDriver/CMakeLists.txt')
-rw-r--r--Tests/TestDriver/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Tests/TestDriver/CMakeLists.txt b/Tests/TestDriver/CMakeLists.txt
index 663ecab55..3cc69c03e 100644
--- a/Tests/TestDriver/CMakeLists.txt
+++ b/Tests/TestDriver/CMakeLists.txt
@@ -1,4 +1,4 @@
-cmake_minimum_required (VERSION 2.6)
+cmake_minimum_required (VERSION 2.8.12)
project(TestDriverTest)
set(Extra_SRCS testExtraStuff.cxx testExtraStuff2.cxx )