summaryrefslogtreecommitdiff
path: root/Tests/SubDirSpaces/Some Examples/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/SubDirSpaces/Some Examples/CMakeLists.txt')
-rw-r--r--Tests/SubDirSpaces/Some Examples/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/Tests/SubDirSpaces/Some Examples/CMakeLists.txt b/Tests/SubDirSpaces/Some Examples/CMakeLists.txt
index b0f1e896c..8cd7e24e1 100644
--- a/Tests/SubDirSpaces/Some Examples/CMakeLists.txt
+++ b/Tests/SubDirSpaces/Some Examples/CMakeLists.txt
@@ -1,3 +1,3 @@
cmake_minimum_required (VERSION 2.6)
-PROJECT(Examples)
-SUBDIRS(example1 example2)
+project(Examples)
+subdirs(example1 example2)