summaryrefslogtreecommitdiff
path: root/Tests/ReturnTest/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/ReturnTest/CMakeLists.txt')
-rw-r--r--Tests/ReturnTest/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Tests/ReturnTest/CMakeLists.txt b/Tests/ReturnTest/CMakeLists.txt
index 3bd7ce099..c4c606c58 100644
--- a/Tests/ReturnTest/CMakeLists.txt
+++ b/Tests/ReturnTest/CMakeLists.txt
@@ -140,7 +140,7 @@ endwhile()
if ("${iter}" STREQUAL "aaa")
pass ("break in a while")
else ()
- failed ("break in a whi;e got: ${whiletestResult}")
+ failed ("break in a while got: ${whiletestResult}")
endif ()