summaryrefslogtreecommitdiff
path: root/Tests/Jump/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Tests/Jump/CMakeLists.txt')
-rw-r--r--Tests/Jump/CMakeLists.txt8
1 files changed, 4 insertions, 4 deletions
diff --git a/Tests/Jump/CMakeLists.txt b/Tests/Jump/CMakeLists.txt
index 4bdafd09b..4c5ad303f 100644
--- a/Tests/Jump/CMakeLists.txt
+++ b/Tests/Jump/CMakeLists.txt
@@ -1,6 +1,6 @@
cmake_minimum_required (VERSION 2.6)
-PROJECT(Jump)
+project(Jump)
-SET(CMAKE_IGNORE_DEPENDENCIES_ORDERING 1)
-ADD_SUBDIRECTORY(Executable)
-ADD_SUBDIRECTORY(Library)
+set(CMAKE_IGNORE_DEPENDENCIES_ORDERING 1)
+add_subdirectory(Executable)
+add_subdirectory(Library)