summaryrefslogtreecommitdiff
path: root/tests/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'tests/CMakeLists.txt')
-rw-r--r--tests/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/tests/CMakeLists.txt b/tests/CMakeLists.txt
index 0979d552d..6c0b945de 100644
--- a/tests/CMakeLists.txt
+++ b/tests/CMakeLists.txt
@@ -1,7 +1,7 @@
# UnitTests
include(CheckIncludeFiles)
-include_directories(SYSTEM "${THIRD_PARTY_INCLUDE_DIRS}")
+include_directories("${THIRD_PARTY_INCLUDE_DIRS}")
# Setup the inference test framework
set(inference_test_sources