summaryrefslogtreecommitdiff
path: root/src/common/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/common/CMakeLists.txt')
-rw-r--r--src/common/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/common/CMakeLists.txt b/src/common/CMakeLists.txt
index 18226b8d..9a9d57cf 100644
--- a/src/common/CMakeLists.txt
+++ b/src/common/CMakeLists.txt
@@ -1,5 +1,5 @@
SET(COMMON_VERSION_MAJOR 0)
-SET(COMMON_VERSION ${COMMON_VERSION_MAJOR}.1.0)
+SET(COMMON_VERSION ${COMMON_VERSION_MAJOR}.2.0)
PKG_CHECK_MODULES(COMMON_DEP
REQUIRED