summaryrefslogtreecommitdiff
path: root/scripts/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'scripts/CMakeLists.txt')
-rw-r--r--scripts/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/scripts/CMakeLists.txt b/scripts/CMakeLists.txt
index f4098fc..0920103 100644
--- a/scripts/CMakeLists.txt
+++ b/scripts/CMakeLists.txt
@@ -12,5 +12,5 @@
# See the License for the specific language governing permissions and
# limitations under the License.
#
-CONFIGURE_FILE(200.wae.sh.in 200.wae.sh @ONLY)
-INSTALL(FILES 200.wae.sh DESTINATION ${UPGRADE_SCRIPT_DIR})
+CONFIGURE_FILE(240.wae.sh.in 240.wae.sh @ONLY)
+INSTALL(FILES 240.wae.sh DESTINATION ${UPGRADE_SCRIPT_DIR})