summaryrefslogtreecommitdiff
path: root/scripts/CMakeLists.txt
diff options
context:
space:
mode:
authorsangwan.kwon <sangwan.kwon@samsung.com>2017-06-30 17:01:59 +0900
committersangwan kwon <sangwan.kwon@samsung.com>2017-06-30 08:54:16 +0000
commitec1709d20c9c6a243f1b2b1976819e4017601c18 (patch)
treeb5aab4c18af45f66cb975347a15b67b87dadee99 /scripts/CMakeLists.txt
parent3898acb11d7a788f8233620fdf9e6f774a89e2c6 (diff)
downloadlibwebappenc-d859dc434a6ca6b97a96f5c7a103a681dc453b6e.tar.gz
libwebappenc-d859dc434a6ca6b97a96f5c7a103a681dc453b6e.tar.bz2
libwebappenc-d859dc434a6ca6b97a96f5c7a103a681dc453b6e.zip
* Accordig to OS upgrade team's guide, this script would be run as 240. Change-Id: I96d0a68915acc21cf82f48ff5704fc11a1989653 Signed-off-by: sangwan.kwon <sangwan.kwon@samsung.com>
Diffstat (limited to 'scripts/CMakeLists.txt')
-rw-r--r--scripts/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/scripts/CMakeLists.txt b/scripts/CMakeLists.txt
index f4098fc..0920103 100644
--- a/scripts/CMakeLists.txt
+++ b/scripts/CMakeLists.txt
@@ -12,5 +12,5 @@
# See the License for the specific language governing permissions and
# limitations under the License.
#
-CONFIGURE_FILE(200.wae.sh.in 200.wae.sh @ONLY)
-INSTALL(FILES 200.wae.sh DESTINATION ${UPGRADE_SCRIPT_DIR})
+CONFIGURE_FILE(240.wae.sh.in 240.wae.sh @ONLY)
+INSTALL(FILES 240.wae.sh DESTINATION ${UPGRADE_SCRIPT_DIR})