summaryrefslogtreecommitdiff
path: root/compiler/tfl-inspect/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'compiler/tfl-inspect/CMakeLists.txt')
-rw-r--r--compiler/tfl-inspect/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/compiler/tfl-inspect/CMakeLists.txt b/compiler/tfl-inspect/CMakeLists.txt
index 9e1cb720f..2c6e3a147 100644
--- a/compiler/tfl-inspect/CMakeLists.txt
+++ b/compiler/tfl-inspect/CMakeLists.txt
@@ -1,6 +1,6 @@
-if(NOT TARGET mio_tflite)
+if(NOT TARGET mio_tflite280)
return()
-endif(NOT TARGET mio_tflite)
+endif(NOT TARGET mio_tflite280)
set(DRIVER "driver/Driver.cpp")