summaryrefslogtreecommitdiff
path: root/compiler/hermes-std/CMakeLists.txt
diff options
context:
space:
mode:
authorChunseok Lee <chunseok.lee@samsung.com>2020-10-29 13:12:50 +0900
committerChunseok Lee <chunseok.lee@samsung.com>2020-10-29 13:12:50 +0900
commitd6b371e095d737922187a518b8faba1ef6f3a2b1 (patch)
tree9d90c09c887b5111389dbedf924f59206411cd5a /compiler/hermes-std/CMakeLists.txt
parentc55f8a6db48cda9d3a78048338b7f18c4cca62b8 (diff)
downloadnnfw-d6b371e095d737922187a518b8faba1ef6f3a2b1.tar.gz
nnfw-d6b371e095d737922187a518b8faba1ef6f3a2b1.tar.bz2
nnfw-d6b371e095d737922187a518b8faba1ef6f3a2b1.zip
Imported Upstream version 0.4upstream/0.4
Diffstat (limited to 'compiler/hermes-std/CMakeLists.txt')
-rw-r--r--compiler/hermes-std/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/compiler/hermes-std/CMakeLists.txt b/compiler/hermes-std/CMakeLists.txt
index c7b02e14c..85dc482c7 100644
--- a/compiler/hermes-std/CMakeLists.txt
+++ b/compiler/hermes-std/CMakeLists.txt
@@ -20,7 +20,7 @@ if(NOT ENABLE_TEST)
endif(NOT ENABLE_TEST)
# Google Test is mandatory for internal testing
-nnas_find_package(GTest REQUIRED)
+nncc_find_package(GTest REQUIRED)
GTest_AddTest(hermes_std_test ${TESTS})
target_link_libraries(hermes_std_test stdex)