summaryrefslogtreecommitdiff
path: root/client/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'client/CMakeLists.txt')
-rw-r--r--client/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/client/CMakeLists.txt b/client/CMakeLists.txt
index 35f00af..875d87f 100644
--- a/client/CMakeLists.txt
+++ b/client/CMakeLists.txt
@@ -1,7 +1,7 @@
SET(CLIENT ug-client)
SET(CLIENT_SRCS ug-client.c)
SET(CLIENT_VENDOR samsung)
-SET(CLIENT_DIR /usr/bin)
+SET(CLIENT_DIR ${TZ_SYS_BIN})
SET(CLIENT_LOCALEDIR /usr/share/locale)
INCLUDE_DIRECTORIES(${CMAKE_CURRENT_SOURCE_DIR})