summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorKyuho Jo <kyuho.jo@samsung.com>2015-05-01 12:19:40 +0900
committerKyuho Jo <kyuho.jo@samsung.com>2015-05-01 12:19:55 +0900
commit7261148866f1cdcbebcc3dfd41284720a1b6b059 (patch)
tree7340e30b66f8edab809324f602b1c04914864eb1 /CMakeLists.txt
parent2c0affe92c79d68625ca4ea8d6a3386192850d6f (diff)
downloadnotification-7261148866f1cdcbebcc3dfd41284720a1b6b059.tar.gz
notification-7261148866f1cdcbebcc3dfd41284720a1b6b059.tar.bz2
notification-7261148866f1cdcbebcc3dfd41284720a1b6b059.zip
Give detail license information
Change-Id: I5b2a79f089f3b8d77a477f095fece5e92926ca88 Signed-off-by: Kyuho Jo <kyuho.jo@samsung.com>
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--[-rwxr-xr-x]CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 0df7493..53ec145 100755..100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -13,7 +13,7 @@ SET(DBFILE ".notification.db")
SET(MAJOR_VER 0)
SET(VERSION ${MAJOR_VER}.1.0)
-# ADD_SUBDIRECTORY(test-app)
+ADD_SUBDIRECTORY(test-app)
SET(SRCS
./src/notification.c